<!doctype html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Breaking News and Information with a strong bias for telling the truth. Censored news and analysis that you won't find anywhere else.">
<link rel="profile" href="https://gmpg.org/xfn/11">
<script type='text/javascript' src='https://www.newswars.com/wp-content/themes/newswars/assets/js/vendor/jquery.min.js?ver=20151215'></script>
<title>San Diego Police Ticket Dozens For Watching Sunset On Beach &#8211; NewsWars</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NewsWars &raquo; Feed" href="https://www.newswars.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NewsWars &raquo; Comments Feed" href="https://www.newswars.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NewsWars &raquo; San Diego Police Ticket Dozens For Watching Sunset On Beach Comments Feed" href="https://www.newswars.com/san-diego-police-ticket-dozens-for-watching-sunset-on-beach/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newswars.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='newswars-style-css' href='https://www.newswars.com/wp-content/themes/newswars/style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.newswars.com/wp-content/themes/newswars/assets/css/font-awesome.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-lib-css-css' href='https://www.newswars.com/wp-content/themes/newswars/assets/css/cookieconsent.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='jssocials-style-css' href='https://www.newswars.com/wp-content/themes/newswars/assets/css/jssocials.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='jssocials-flat-theme-css' href='https://www.newswars.com/wp-content/themes/newswars/assets/css/jssocials-theme-flat.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript' src='https://www.newswars.com/wp-content/themes/newswars/assets/js/cookieconsent.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.newswars.com/wp-content/themes/newswars/assets/js/gdpr-cookie-consent.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.newswars.com/wp-content/themes/newswars/assets/js/jssocials.min.js?ver=4.9.13'></script>
<link rel='https://api.w.org/' href='https://www.newswars.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newswars.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newswars.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Officials Increasingly Concerned Over Food Riots' href='https://www.newswars.com/officials-increasingly-concerned-over-food-riots/' />
<link rel='next' title='Watch Live: Cuomo Announces April 1st The Peak of Coronavirus' href='https://www.newswars.com/watch-live-tyranny-not-coronavirus-is-killing-america/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="https://www.newswars.com/san-diego-police-ticket-dozens-for-watching-sunset-on-beach/" />
<link rel='shortlink' href='https://www.newswars.com/?p=280696' />
<link rel="alternate" type="application/json+oembed" href="https://www.newswars.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newswars.com%2Fsan-diego-police-ticket-dozens-for-watching-sunset-on-beach%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newswars.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newswars.com%2Fsan-diego-police-ticket-dozens-for-watching-sunset-on-beach%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.newswars.com/?wordfence_lh=1&hid=0054FCD89D413E3D3F6FACDD5CD28BA5');
</script><link rel="pingback" href="https://www.newswars.com/xmlrpc.php"><meta property="og:title" content="San Diego Police Ticket Dozens For Watching Sunset On Beach" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.newswars.com/san-diego-police-ticket-dozens-for-watching-sunset-on-beach/" />
<meta property="og:site_name" content="NewsWars" />
<meta property="og:image" content="https://www.newswars.com/wp-content/uploads/2020/04/beach-tick.jpg" />
<meta property="og:description" content="Up to six months in prison, $1,000 fine for violating stay-at-home orders" />
<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>

<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
})();
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
	var mapping = googletag.sizeMapping()
		.addSize([480, 60], [468, 60])
		.addSize([980, 100],[620, 100])
		.addSize([768, 100],[300, 250])
		.addSize([0, 0], [300, 50])
	.build();

	googletag.defineSlot('/7831363/Newswars', [728, 90], 'div-gpt-ad-1552504554048-0').addService(googletag.pubads());

    googletag.cmd.push(function() {
    var mapping = googletag.sizeMapping().addSize([480, 60], [468, 60]).addSize([980, 100],[620,100]).addSize([0, 0], [300, 50]).build();

    googletag.defineSlot('/7831363/infowars/IW-SubPage/IW-SP-ARTICLE-620x100', [620, 100], 'div-gpt-ad-1415299254516-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });

	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
});
</script>

<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-6888464-22', 'auto');
		ga('send', 'pageview');
	</script>
<style type="text/css">
		.big-ad, .big-ad img,
		.ad, .ad img {
			width: 100%;
		}
		article p script + br:first-of-type {
  			display: none;
		}
		.wp-caption-text {
			font-size: 10pt;
			font-family: Georgia, sans-serif;
			font-size: 10pt;
		}

	</style>
<script type="text/javascript">
		const IFWAds = {
			init: async () => {
				try {
					const response = await fetch('https://directus.libertycdn.com:8080/_/items/newswars_ads');
					const json = await response.json();
					const ads = json.data;

					jQuery(document).ready(() => {
						ads.forEach(async (ad) => {
							if (ad.enabled) {
								const region = `#${ad.region}`;
								try {
									const response = await fetch(`https://directus.libertycdn.com:8080/_/files/${ad.product_image}`);
									const json = await response.json();
									const image = json.data;

									if (image.data) {
										IFWAds.inject(region, {
										link: ad.tracking_link,
										image: image.data.full_url
										}, false);
									}
								}
								catch {
									console.error(e);
								}
							}
						});
					});
				}
				catch (e) {
					console.error(e);
				}
			},
			inject: async (selector, ad, before) => {
				(function ($, selector, ad, before) {
				var $el = $(selector);
				var template = `<div class="ad"><a href="${ad.link}" target="_blank"><img src="${ad.image}"/></a></div>`;

				if ($el.length > 0) {
					if (before) {
					$el.prepend(template);
					}
					else {
					$el.append(template);
					}
				}
				})(jQuery, selector, ad, before);
			}
		};

		IFWAds.init();

	</script>
</head>
<body class="post-template-default single single-post postid-280696 single-format-standard">

<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
<style type="text/css">
		@keyframes up-right {
			0% {
				transform: scale(1);
				opacity: .25
			}
			50% {
				transform: scale (1, 5);
				opacity: 1;
			}
			100% {
				transform: scale(1);
				opacity: .25;
			}
		}
		.circle {
			display: inline-block;
			position: relative;
			bottom: 2px;
			left: 1px;
			margin-left: 5px;
			border-radius: 50%;
			width: 8px;
			height: 8px;
			opacity: .25;
		}
		.red {
			background-color: #e00;
			animation: up-right 0.9s infinite;
		}
	</style>
<div id="page" class="site">

<header id="masthead" class="site-header-wrapper">
<div class="site-header-top">
<nav id="siteMobileNavigation" class="mobile-navigation">
<button class="menu-toggle btn btn-secondary btn-sm" aria-controls="primary-menu" aria-expanded="false">
<i class="ion-navicon-round"></i>
<span>Sections</span>
</button>
<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-1520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1520"><a href="https://www.newswars.com/special-reports/">Special Reports</a></li>
<li id="menu-item-1521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1521"><a href="https://www.newswars.com/u-s-news/">U.S. News</a></li>
<li id="menu-item-1523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1523"><a href="https://www.newswars.com/world-news/">World News</a></li>
<li id="menu-item-1513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1513"><a href="https://www.newswars.com/economy/">Economy</a></li>
<li id="menu-item-1515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515"><a href="https://www.newswars.com/government/">Government</a></li>
<li id="menu-item-1522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1522"><a href="https://www.newswars.com/world-at-war/">World at War</a></li>
<li id="menu-item-1516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1516"><a href="https://www.newswars.com/health/">Health</a></li>
<li id="menu-item-1519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1519"><a href="https://www.newswars.com/science-tech/">Science &#038; Tech</a></li>
<li id="menu-item-1514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1514"><a href="https://www.newswars.com/globalism/">Globalism</a></li>
<li id="menu-item-1517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1517"><a href="https://www.newswars.com/hot-news/">Hot News</a></li>
<li id="menu-item-270955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270955"><a target="_blank" href="https://www.infowars.com">Infowars</a></li>
<li id="menu-item-270958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270958"><a target="_blank" href="https://banned.video">Banned.Video</a></li>
<li id="menu-item-270954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270954"><a target="_blank" href="https://www.infowarsstore.com">Store</a></li>
</ul></div> <div id="mobileOverlay"></div>
</nav>
<div class="site-branding-mobile">
<div class="site-logo">
<a href="https://www.newswars.com/" rel="home">
<img src="https://www.newswars.com/wp-content/themes/newswars/assets/images/newswars-logo.png">
</a>
</div>
</div>
<div class="cta-buttons">
<a href="/stream/live" class="btn btn-info btn-sm">
Watch Live <span class="circle red"></span>
</a>
<a href="/feed/custom_feed_rss" class="btn btn-warning btn-sm"><span class="icon ion-social-rss"></span></a>
</div>
</div>
<div class="site-header-bottom">
<div class="site-branding-main">
<a class="site-logo" href="https://www.newswars.com/" rel="home">
<img src="https://www.newswars.com/wp-content/themes/newswars/assets/images/newswars-logo.png" />
<div class="navbar-slogan">Battling tyranny worldwide</div>
</a>
<div class="navbar-date-video">
<span class="date">
Tuesday, April 7, 2020 </span>
<span class="divider">|</span>
<a href="/stream/live" class="video">
<span class="icon ion-ios-videocam"></span>
<span>Video</span>
</a>
</div>
</div>
<nav id="siteMainNavigation" class="main-navigation">
<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1520"><a href="https://www.newswars.com/special-reports/">Special Reports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1521"><a href="https://www.newswars.com/u-s-news/">U.S. News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1523"><a href="https://www.newswars.com/world-news/">World News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1513"><a href="https://www.newswars.com/economy/">Economy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515"><a href="https://www.newswars.com/government/">Government</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1522"><a href="https://www.newswars.com/world-at-war/">World at War</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1516"><a href="https://www.newswars.com/health/">Health</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1519"><a href="https://www.newswars.com/science-tech/">Science &#038; Tech</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1514"><a href="https://www.newswars.com/globalism/">Globalism</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1517"><a href="https://www.newswars.com/hot-news/">Hot News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270955"><a target="_blank" href="https://www.infowars.com">Infowars</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270958"><a target="_blank" href="https://banned.video">Banned.Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270954"><a target="_blank" href="https://www.infowarsstore.com">Store</a></li>
</ul></div> </nav>
</div>
</header>
<div id="content" class="site-content">
<header class="entry-header">
<div class="entry-image-header-wrapper" style="background-image: url(https://www.newswars.com/wp-content/uploads/2020/04/beach-tick.jpg);">
<div class="entry-image-header">
<h1 class="entry-title small">
San Diego Police Ticket Dozens For Watching Sunset On Beach </h1>
<h3 class="entry-subtitle">
Up to six months in prison, $1,000 fine for violating stay-at-home orders </h3>
</div>
</div>
<div class="entry-media-credits">
<p class="image-credits">Image Credits:&#32;<a href="https://twitter.com/SDSheriff/status/1246336086592258049?s=20" target="_blank">Screenshot / Twitter</a>.</p> </div>
<div class="entry-meta">
<span class="entry-author">
By
Dan Lyman </span>
Monday, April 06, 2020 </div>
</header>
<div id="primary" class="content-area">
<main id="main" class="site-main">
<script type="text/javascript">
	(function ($) {
		$(document).ready(function () {
			jsSocials.shares.print = {
				label:'Print',
				logo: 'fa fa-print',
				shareUrl: 'javascript:window.print();',
				countUrl: '',
				shareIn: 'self',
				getCount: function(data) {
					return 0;
				},
				on: {
					click: function (event) {
						return window.print();
					}
				}
			};

			var $el = $("#share-links").jsSocials({
				showCount: true,
				showLabel: false,
				shares: ['facebook', 'twitter', 'email', 'print']
			});
		});
	})(jQuery);
</script>
<div id="share-links" class="social-share-wrapper "></div>
<article id="post-280696" class="post-280696 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-stories category-government">
<div class="entry-content">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><strong>Police in San Diego have started fining people for watching the sunset from the beach amid draconian stay-at-home orders in place for all of California.</strong></p>
<p>At least 25 people were ticketed over the course of the weekend, according to <a href="https://fox5sandiego.com/news/local-news/deputies-begin-ticketing-violators-of-stay-at-home-order/" target="_blank" rel="noopener">Fox 5</a>.</p>
<p>The citations were slapped on people who &ldquo;were watching the sunset, having picnics near the beach,&rdquo; the San Diego County Sheriff&rsquo;s Department explained.</p>
<p>&ldquo;Everyone is required to stay home except to get food, care for a relative or friend, get necessary health care, or go to an essential job,&rdquo; the Sheriff tweeted. &ldquo;22 people were cited near the beach in Encinitas. Complacency is the enemy. Take social distancing more seriously to stop coronavirus.&rdquo;</p><div id="div-gpt-ad-1415299254516-0" style="width:100%; text-align: center;">
<script type="text/javascript">
	  googletag.cmd.push(function() { 
		googletag.display('div-gpt-ad-1415299254516-0'); 
		googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		  jQuery(document).ready(function () {
			var frame = jQuery('.single-post #div-gpt-ad-1415299254516-0 iframe');
			frame.contents().find('#google_image_div, #google_image_div a').css({width:'100%'});
			frame.contents().find('amp-img.img_ad').css({width:'100%'});
			frame.contents().find('img.img_ad, amp-img.img_ad img').css({width:'100%', height:'auto', 'max-width': 'none', 'max-height': 'none', 'min-width': 'none', 'min-height': 'none'});
		  });
		});
	  });
	</script></div>
<p></p><center>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Everyone is required to stay home except to get food, care for a relative or friend, get necessary health care, or go to an essential job. 22 people were cited near the beach in <a href="https://twitter.com/EncinitasGov?ref_src=twsrc%5Etfw">@EncinitasGov</a>. Complacency is the enemy. Take <a href="https://twitter.com/hashtag/socialdistancing?src=hash&amp;ref_src=twsrc%5Etfw">#socialdistancing</a> more seriously to stop <a href="https://twitter.com/hashtag/coronavirus?src=hash&amp;ref_src=twsrc%5Etfw">#coronavirus</a>. <a href="https://t.co/0TkRYWwNbX">pic.twitter.com/0TkRYWwNbX</a></p>
<p>&mdash; San Diego Sheriff (@SDSheriff) <a href="https://twitter.com/SDSheriff/status/1246336086592258049?ref_src=twsrc%5Etfw">April 4, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><div class="text-ad" style="font-style: italic; margin-top: 15px;"><a href="https://www.infowarsstore.com/" rel="noopener" target="_blank">Let Big Tech and the corporate media know they are powerless in stopping the spread of truth by visiting the Infowars Store now!</a></div></center>
<p>&ldquo;This is a legally enforceable order issued under California law-Govt. Code section 8665,&rdquo; the Sheriff threatened in a follow-up tweet. &ldquo;It&rsquo;s a crime to violate this order and you may be punished by up to a $1,000 fine or six months behind bars or both for doing so.&rdquo;</p>
<p></p><center>
<blockquote class="twitter-tweet" data-conversation="none">
<p dir="ltr" lang="en">This is a legally enforceable order issued under California law-Govt. Code section 8665. It&rsquo;s a crime to violate this order and you may be punished by up to a $1,000 fine or six months behind bars or both for doing so. <a href="https://twitter.com/hashtag/StayHomeSaveLives?src=hash&amp;ref_src=twsrc%5Etfw">#StayHomeSaveLives</a> <a href="https://twitter.com/hashtag/WeStayAtWorkForYou?src=hash&amp;ref_src=twsrc%5Etfw">#WeStayAtWorkForYou</a> <a href="https://twitter.com/hashtag/PleaseStayHomeForUs?src=hash&amp;ref_src=twsrc%5Etfw">#PleaseStayHomeForUs</a></p>
<p>&mdash; San Diego Sheriff (@SDSheriff) <a href="https://twitter.com/SDSheriff/status/1246337719204106241?ref_src=twsrc%5Etfw">April 4, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p></center>
<p>Police in nearby Los Angeles County have <a href="https://www.infowars.com/gnarly-california-police-arresting-surfers-to-fight-corona-watch/" target="_blank" rel="noopener">begun arresting surfers</a>, with one man&rsquo;s apprehension recently caught on video.</p>
<p></p><center>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/tv/B-h4q6YHrDo/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/tv/B-h4q6YHrDo/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></p></a>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/tv/B-h4q6YHrDo/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">A Los Angeles man was arrested at a First Point Malibu for ignoring orders from local lifeguards to exit the water after Los Angeles county had closed beaches in response to the Corona Virus pandemic. #brothersmarshall #sup #baywatch #cops</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/brothers_marshall/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> BROTHERS MARSHALL</a> (@brothers_marshall) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-04-03T18:57:36+00:00">Apr 3, 2020 at 11:57am PDT</time></p>
</div>
</blockquote>
<p> <script async src="//www.instagram.com/embed.js"></script></p></center>
<p>The lone paddler boarder was hunted down by a lifeguard boat, a Los Angeles County Sheriff patrol vessel, and officers on the beach, and eventually led away in handcuffs, as <a href="https://www.infowars.com/gnarly-california-police-arresting-surfers-to-fight-corona-watch/" rel="noopener" target="_blank">Infowars reported</a> last week.</p>
<hr><div class="ifw-player" data-video-id="5e87babd61cbef0025ba6aeb"></div>
<p><script src="https://infowarsmedia.com/js/player.js" async></script><br><em>Infowars reporter Savanah Hernandez joins The Alex Jones Show to <a href="https://banned.video/watch?id=5e87babd61cbef0025ba6aeb" rel="noopener" target="_blank">break down the current state of those cowering in fear and willingly submitting to life under a &lsquo;police state&rsquo;</a> lockdown of society.</em></p>
<p><strong>Dan Lyman:</strong> <a class="twitter-follow-button" href="https://twitter.com/citizenanalyst" data-show-count="false">Follow @CitizenAnalyst</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p></body></html>
</div>
<div id="under-article-ad"></div>
<hr>
<script type="text/javascript">
	(function ($) {
		$(document).ready(function () {
			jsSocials.shares.print = {
				label:'Print',
				logo: 'fa fa-print',
				shareUrl: 'javascript:window.print();',
				countUrl: '',
				shareIn: 'self',
				getCount: function(data) {
					return 0;
				},
				on: {
					click: function (event) {
						return window.print();
					}
				}
			};

			var $el = $("#share-links").jsSocials({
				showCount: true,
				showLabel: false,
				shares: ['facebook', 'twitter', 'email', 'print']
			});
		});
	})(jQuery);
</script>
<div id="share-links" class="social-share-wrapper left"></div> <hr>
</article>
<div class="card-wrapper audio-card">
<div class="card-block">

<h4 class="tagline">WATCH ALL SHOWS</h4>
<div class="video-player">
<div class='ifw-player' data-video-id='5c59c724f7c188001c3d8e2f'></div><script src='https://www.infowarsmedia.com/js/player.js' async></script>
</div>
<h4 class="tagline">AUDIO</h4>
<audio controls style="margin-top: 0;">
<source src="https://streams.infowars.com/alexjonesshow">
Your browser does not support the audio element.
</audio>
<a target="_blank" href="https://banned.video"><img src="https://images.infowarsmedia.com/images/5d8b905ace348a0019f09b7a" /></a>

<p class="audio-footer" style="margin-top: 0;">
<a href="http://xml.nfowars.net/Alex.rss" class="ml-2">Podcast</a> |
<a href="https://play.google.com/store/apps/details?id=com.infowars.official" class="">Google Play</a> |
<a href="/stream/live" class="">Radio</a>
</p>
</div>
</div>
<div id="comment_thread">
<div class="" id="coral_talk_880801573"></div>
<script src="https://platform.cmmtr.com/static/embed.js" async onload="
		Coral.talkStream = Coral.Talk.render(document.getElementById('coral_talk_880801573'), {
			talk: 'https://platform.cmmtr.com'
		});
	"></script>
</div>
</main>
</div>
<aside id="secondary" class="widget-area">
<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="side-ad"></div></div></section> <section id="trending-posts-2" class="widget trending_posts_widget"> <h2 class="widget-title">Trending</h2> <ul class="trending-posts-wrapper">
<li class="trending-post-item">
<a href="https://www.newswars.com/did-bill-gates-backed-coronavirus-experts-lie-to-trump-to-induce-shutdown-watch-live/" class="">
<span>
Did Bill Gates-Backed Coronavirus ‘Experts’ Lie To Trump To Induce Shutdown? — Watch Live </span>
<img width="150" height="150" src="https://www.newswars.com/wp-content/uploads/2020/04/americancountdownbarnes22222-150x150.jpg" class="alignright wp-post-image" alt="" /> </a>
</li>
<div style="clear: both;"></div>
<li class="trending-post-item">
<a href="https://www.newswars.com/michigan-democrat-rep-karen-whitsett-praises-hydroxychloroquine-trump/" class="">
<span>
Michigan Democrat Rep. Karen Whitsett Praises Hydroxychloroquine, Trump </span>
<img width="150" height="150" src="https://www.newswars.com/wp-content/uploads/2020/04/4-6-20-mich-150x150.jpg" class="alignright wp-post-image" alt="" /> </a>
</li>
<div style="clear: both;"></div>
<li class="trending-post-item">
<a href="https://www.newswars.com/cbs-airs-sobbing-nurse-claiming-there-arent-enough-masks-it-was-bs/" class="">
<span>
CBS Airs Sobbing Nurse Claiming There Aren&#8217;t Enough Masks &#8211; It Was BS </span>
<img width="150" height="150" src="https://www.newswars.com/wp-content/uploads/2020/04/4-6-20-nurse-150x150.jpg" class="alignright wp-post-image" alt="" /> </a>
</li>
<div style="clear: both;"></div>
<li class="trending-post-item">
<a href="https://www.newswars.com/live-trump-claims-america-now-in-crucial-phase-of-fight-against-coronavirus-april-6th/" class="">
<span>
Watch: Trump Claims America Now in &#8220;Crucial&#8221; Phase of Fight Against Coronavirus &#8212; April 6th </span>
<img width="150" height="150" src="https://www.newswars.com/wp-content/uploads/2020/04/TrumpCrewGetty4620-150x150.jpg" class="alignright wp-post-image" alt="" /> </a>
</li>
<div style="clear: both;"></div>
<li class="trending-post-item">
<a href="https://www.newswars.com/woody-harrelson-says-5g-may-be-tied-to-coronavirus-pandemic/" class="">
<span>
Woody Harrelson Says 5G May Be Tied To Coronavirus Pandemic </span>
<img width="150" height="150" src="https://www.newswars.com/wp-content/uploads/2020/04/woody24986666-150x150.jpg" class="alignright wp-post-image" alt="" /> </a>
</li>
<div style="clear: both;"></div>
<li class="trending-post-item">
<a href="https://www.newswars.com/watch-live-tyranny-not-coronavirus-is-killing-america/" class="">
<span>
Watch Live: Cuomo Announces April 1st The Peak of Coronavirus </span>
<img width="150" height="150" src="https://www.newswars.com/wp-content/uploads/2020/04/andrew-cuomo235-150x150.jpg" class="alignright wp-post-image" alt="" /> </a>
</li>
<div style="clear: both;"></div>
<li class="trending-post-item">
<a href="https://www.newswars.com/san-diego-police-ticket-dozens-for-watching-sunset-on-beach/" class="">
<span>
San Diego Police Ticket Dozens For Watching Sunset On Beach </span>
<img width="150" height="150" src="https://www.newswars.com/wp-content/uploads/2020/04/beach-tick-150x150.jpg" class="alignright wp-post-image" alt="" /> </a>
</li>
<div style="clear: both;"></div>
<li class="trending-post-item">
<a href="https://www.newswars.com/officials-increasingly-concerned-over-food-riots/" class="">
<span>
Officials Increasingly Concerned Over Food Riots </span>
<img width="150" height="150" src="https://www.newswars.com/wp-content/uploads/2020/04/FoodLineGetty4620-150x150.jpg" class="alignright wp-post-image" alt="" /> </a>
</li>
<div style="clear: both;"></div>
 <li class="trending-post-item">
<a href="https://www.newswars.com/watch-deepfake-hillary-clinton-as-silence-of-the-lambs-hannibal-lecter/" class="">
<span>
Watch: Deepfake Hillary Clinton As Silence of the Lambs&#8217; Hannibal Lecter </span>
<img width="150" height="150" src="https://www.newswars.com/wp-content/uploads/2020/04/4-6-20-hannibal-150x150.jpg" class="alignright wp-post-image" alt="" /> </a>
</li>
<div style="clear: both;"></div>
<li class="trending-post-item">
<a href="https://www.newswars.com/bannon-flames-kissinger-over-chinese-communist-ties-vows-nuremburg-type-trial-against-ccp-for-unleashing-virus/" class="">
<span>
Bannon Flames Kissinger Over Chinese Communist Ties, Vows &#8216;Nuremburg-Type Trial&#8217; Against CCP For Unleashing Virus </span>
<img width="150" height="150" src="https://www.newswars.com/wp-content/uploads/2020/04/bannon32989666-150x150.jpg" class="alignright wp-post-image" alt="" /> </a>
</li>
<div style="clear: both;"></div>
</ul>
</section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="side-long-ad"></div></div></section></aside>
</div>
<footer class="site-footer">
<div class="site-info">
<p>
<span>© 2020 NewsWars</span>
<a href="https://www.infowars.com/digital-millennium-copyright-act/" target="_blank">Digital Millennium Copyright Act Notice</a>
<a href="https://www.infowars.com/terms-of-service/#three" target="_blank">Privacy Policy</a>
<a href="/cdn-cgi/l/email-protection#c7a1a2a2a3a5a6a4ac87aea9a1a8b0a6b5b4e9a4a8aa">Contact Us</a>
</p>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.newswars.com/wp-content/themes/newswars/assets/js/vendor/jquery.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.newswars.com/wp-content/themes/newswars/assets/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.newswars.com/wp-content/themes/newswars/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.newswars.com/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.newswars.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
</body>
</html>
